<!DOCTYPE html>
<html lang="it-IT" >
<head>

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="description" content="Little America schiva la retorica razzista ma anche quella patetica, per raccontare la realtà di persone normali">    <!-- PEPPE -->
	    <meta property="og:title" content="Little America: su Apple TV+ storie vere di felice immigrazione"/>
		<!-- FINE PEPPE -->
	
    <!-- Mobile Specific ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />

    <!-- Title Tag ======================================================== -->
    <title>Little America: su Apple TV+ storie vere di felice immigrazioneSerial Minds &#8211; Serie tv, telefilm, episodi</title>

    <!-- Browser Specical Files =========================================== -->
    <!--[if lt IE 9]><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  
    <!--[if lt IE 9]> <link rel='stylesheet' id=''  href='http://www.serialminds.com/wp-content/themes/magazon-wp/ie8.css' type='text/css' media='all' /><![endif]--> 

    <!-- Site Favicon ===================================================== -->
    <link rel="shortcut icon" href="http://www.serialminds.com/wp-content/uploads/2013/08/favicon.ico" title="Favicon" />
        
		
    <!-- WP HEAD ========================================================== -->
    
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Little America schiva la retorica razzista ma anche quella patetica, per raccontare la realtà di persone normali"/>
<link rel="canonical" href="http://www.serialminds.com/2020/01/24/little-america-su-apple-tv-storie-vere-di-felice-immigrazione/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Serial Minds - Serie tv, telefilm, episodi &raquo; Feed" href="http://www.serialminds.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Serial Minds - Serie tv, telefilm, episodi &raquo; Feed dei commenti" href="http://www.serialminds.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Serial Minds - Serie tv, telefilm, episodi &raquo; Little America: su Apple TV+ storie vere di felice immigrazione Feed dei commenti" href="http://www.serialminds.com/2020/01/24/little-america-su-apple-tv-storie-vere-di-felice-immigrazione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.serialminds.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.serialminds.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.serialminds.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.serialminds.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.serialminds.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='st_style-css'  href='http://www.serialminds.com/wp-content/themes/magazon-wp/style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.serialminds.com/wp-content/themes/magazon-wp/assets/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ddsmoothmenu-css'  href='http://www.serialminds.com/wp-content/themes/magazon-wp/assets/css/ddsmoothmenu.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.serialminds.com/wp-content/themes/magazon-wp/assets/css/flexslider.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.serialminds.com/wp-content/themes/magazon-wp/assets/css/responsive.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.serialminds.com/wp-content/themes/magazon-wp/custom.css?ver=3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.serialminds.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.serialminds.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.serialminds.com/wp-json/' />
<link rel='shortlink' href='http://www.serialminds.com/?p=59871' />
<link rel="alternate" type="application/json+oembed" href="http://www.serialminds.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.serialminds.com%2F2020%2F01%2F24%2Flittle-america-su-apple-tv-storie-vere-di-felice-immigrazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.serialminds.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.serialminds.com%2F2020%2F01%2F24%2Flittle-america-su-apple-tv-storie-vere-di-felice-immigrazione%2F&#038;format=xml" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-7.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<style type="text/css">

body{ 
    font-family: 'Arial'; 
                    font-size: 12px;
            line-height: 22px;
            
}
</style>

<style type="text/css">

.post-title,.widget-post-title{ 
    font-family: 'Arial'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>

<style type="text/css">

.st-category-heading,.category .page-title,.search .page-title,.archive .page-title{ 
    font-family: 'Arial'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>
    
    <style type="text/css">
      /************** Predefined Colors ********************/
        .primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.carousel-post-meta,.read-more-button,.list-tabbed li.list-tabbed-active a,table#wp-calendar thead > tr > th,table#wp-calendar td#today,.carousel-wrapper .flex-direction-nav .flex-prev:hover,.carousel-wrapper .flex-direction-nav .flex-next:hover,.subs_submit:hover,.tagcloud a:hover,.author-text b,#submit,.page-tags a:hover,.categories a,.thumb-slider-wrapper .flex-direction-nav .flex-next:hover,.thumb-slider-wrapper .flex-direction-nav .flex-prev:hover,.review-score-over, .review-total-score-wrapper .right,.inside-post-slider .flex-direction-nav .flex-next:hover,.inside-post-slider .flex-direction-nav .flex-prev:hover,.inside-post-slider .flex-control-nav li a.flex-active,.inside-post-slider .flex-control-nav li a:hover,.btn.color,.btn:hover,.tab-title li.current,.acc-title-active,.acc-title:hover,.toggle-title:hover,.toggle_current,.st-pagination .page-current,.st-pagination li a:hover,.carousel-next:hover,.carousel-prev:hover,.content input[type=submit], .bg_color:hover{background-color: #eb352f;-webkit-transition: all .2s linear;-moz-transition: all .2s linear;-o-transition: all .2s linear;transition: all .2s linear;}.footer-wrapper li.widget-post-wrapper:hover .widget-post-thumb img,.flickr_badge_image a img:hover{border: 1px solid #eb352f;-webkit-transition: all .2s linear;-moz-transition: all .2s linear;-o-transition: all .2s linear;transition: all .2s linear;
    }
    </style>
    <style type="text/css">body {background:  #CCCCCC url(CCCCCC) ; }</style>
<!--  ST CSS EDITOR -->
 <style type="text/css">
/* body.single div.page-featured-image { display: none; } */
.right-sidebar-wrapper .widget-post-thumb { width:60px; }
h3.full-width-title { font-size: 13px; }
div.tagcloud {height: 296px; overflow: hidden;}
div.carousel-post-meta { bottom:-1px}

.home .blog-wrap.blog-type-3 .st-category-wrapper .post-title {font-size: 15px;line-height:20px;font-weight:bold}
.home .blog-wrap.blog-type-3 .st-category-wrapper .post-excerpt p { line-height: 16px; }
.home .blog-wrap.blog-type-3 .st-category-wrapper .post-meta { display:none }

.home .post-thumbnail.six.columns.hover-thumb { max-height: 192px;overflow: hidden; padding-top:0!important;}

.connect-widget-form { display:none }
.widget-post-thumb { display:none }

ul.recent-comments h3.widget-post-title { line-height:17px }

a.strip-rec-link-img { border:1px solid #ccc !important;}
a.strip-rec-link-img:hover { border:1px solid #aaa !important;}

#outbrain_whatIs_0_stripBox {display:none}

.page-content a { color: #000; text-decoration: underline; }
.page-content p {font-size:15px!important; line-height:22px!important;}
.page-content p.pagina { border-top:1px solid #eee; border-bottom:1px solid #eee; }
.page-content p.pagina a { background-color:#fff;color:#111;display:inline-block;padding:3px 10px;}

.jetpack-post-views img { float:left; margin-right:7px;height:50px;width:50px;margin-bottom:0px;position:relative;top:6px}
.jetpack-post-views a { clear:both; height:50px;margin-bottom:5px;overflow:hidden; display:block;}


.widget_nktagcloud a {
font-size: 12px!important;
padding: 2px 8px 3px 19px;
background-image: url(/wp-content/themes/magazon-wp/assets/images/tags_bg.png);
background-color: #505050;
background-position: 7px center;
background-repeat: no-repeat;
margin: 0 3px 6px 0;
border-radius: 2px;
-webkit-border-radius: 2px;
-moz-border-radius: 2px;
display: inline-block;
color: #999;
}

.st-category-heading {
  font-weight: bold;
  }

h1.page-title{
  font-weight: bold !important;
  }
.post-title{
  font-weight: bold !important;
  }

p
{
  color: black !important;
  }

.content input[type='email'] {
	background: rgb(236, 236, 236); padding: 10px; border: currentColor; color: rgb(85, 85, 85);
}

body.single h1.page-title{
background-image: none;
}

.riassunto-sub p{
background: url('/wp-content/themes/magazon-wp/assets/images/divider1.png') repeat-x scroll left bottom transparent;
padding-bottom: 5px;
margin-bottom: 14px;
line-height: 34px;
}


#TOP a { display:inline-block; }
#TOP a img {    width: 98px;
    height: auto;
    border: 1px solid #f00;
    border-radius: 27px;}

@media only screen and (max-width: 767px) {
 .logo-right-ads,.logo-right-widget { display:block;text-align:center;width:100%;float:none;
  }
  .logo-right-ads {padding-top:20px}
  #TOP a img {width:70px;border-radius:17px;}
  
}  

</style>
		<style type="text/css" id="wp-custom-css">
			.wp-block-image img {
	width:100%; height:auto;
}
		</style>
			
		
	
		
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="http://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="http://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
	







<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
var elem = document.createElement('script');
elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
(function() {
var gdprAppliesGlobally = false;
function addFrame() {
if (!window.frames['__cmpLocator']) {
if (document.body) {
var body = document.body,
iframe = document.createElement('iframe');
iframe.style = 'display:none';
iframe.name = '__cmpLocator';
body.appendChild(iframe);
} else {
// In the case where this stub is located in the head,
// this allows us to inject the iframe more quickly than
// relying on DOMContentLoaded or other events.
setTimeout(addFrame, 5);
}
}
}
addFrame();
function cmpMsgHandler(event) {
var msgIsString = typeof event.data === "string";
var json;
if(msgIsString) {
json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
} else {
json = event.data;
}
if (json.__cmpCall) {
var i = json.__cmpCall;
window.__cmp(i.command, i.parameter, function(retValue, success) {
var returnMsg = {"__cmpReturn": {
"returnValue": retValue,
"success": success,
"callId": i.callId
}};
event.source.postMessage(msgIsString ?
JSON.stringify(returnMsg) : returnMsg, '*');
});
}
}

window.__cmp = function (c) {
var b = arguments;
if (!b.length) {
return __cmp.a;
}
else if (b[0] === 'ping') {
b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
"cmpLoaded": false}, true);
} else if (c == '__cmp')
return false;
else {
if (typeof __cmp.a === 'undefined') {
__cmp.a = [];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
window.__cmp.msgHandler = cmpMsgHandler;
if (window.addEventListener) {
window.addEventListener('message', cmpMsgHandler, false);
}
else {
window.attachEvent('onmessage', cmpMsgHandler);
}
})();
window.__cmp('init', {
'Initial Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
'Initial Screen Reject Button Text': 'Non Accetto',
'Initial Screen Accept Button Text': 'Accetto',
'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
'Purpose Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
'Purpose Screen Body Text': 'È possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalità riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalità di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.',
'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
'Purpose Screen Cancel Button Text': 'Annullare',
'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
'Vendor Screen Body Text': 'È possibile impostare le preferenze sul consenso per ogni singola società partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l\'elenco di ciascun partner e visualizzare per quali finalità utilizza i dati. In alcuni casi, le società possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.',
'Vendor Screen Accept All Button Text': 'Accettare tutto',
'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
'Vendor Screen Cancel Button Text': 'Annullare',
'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
'Initial Screen Body Text': 'Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all\'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.',
'Initial Screen Body Text Option': 1,
'Publisher Name': 'Serial Minds',
'Publisher Logo': 'http://serialmindsecn.nohup.it/wp-content/uploads/2013/05/image.png',
'UI Layout': 'banner',
'No Option': false,
});
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZMMQV');</script>

<!-- End Google Tag Manager -->
</head>
<body class="post-template-default single single-post postid-59871 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZMMQV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<script type='text/javascript'>
var crtg_nid = '3950';
var crtg_cookiename = 'rta_zcm';
var crtg_varname = 'content_zcm';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var content_zcm = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20866470-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<div class="body-outer-wrapper">
        <div class="body-wrapper boxed-mode">
            <div class="header-outer-wrapper b30">
                <div class="top-nav-outer-wrapper">
                    <div class="top-nav-wrapper container">
                        <div class="row">
                            <a href="#" id="top-nav-mobile" class="top-nav-close">
                                <span></span>
                            </a>
                            <div class="top-nav-left">
                                <nav id="top-nav-id" class="top-nav slideMenu">
                                                                    </nav>
                            </div>                            
                            <div class="top-nav-right text-right right">
                               

                                <div class="search-block right">
                                    <form action="http://www.serialminds.com" method="get" id="searchform">
                                        <input id="s" onblur="if (this.value == '') {this.value = 'CERCA...';}" onfocus="if (this.value == 'CERCA...') {this.value = '';}" value="CERCA..." name="s" type="text">
                                        <input class="search-submit" value="Cerca" type="submit">
                                    </form>
                                </div>
                                 <div class="social-block right">
                                    <ul>
                                                                                                                        <li><a class="icon-facebook"  target="_blank"  href="http://www.facebook.com/serialminds" title="Facebook"></a></li>
                                                                                                                        <li><a class="icon-google-plus"  target="_blank"  href="https://plus.google.com/u/0/109865129927842114645" title="Google Plus"></a></li>
                                                                                                                          <li><a class="icon-twitter"  target="_blank"  href="https://twitter.com/serialminds" title="Twitter"></a></li>
                                                                                                                                                               </ul>
                                </div>
                                <div class="clear"></div>
                            
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div> <!-- END .top-nav-outer-wrapper -->
                <div class="logo-outer-wrapper">
                    <div class="logo-wrapper container">
                        <div class="row">
                            <div class="twelve columns">
                                                                <div class="logo-left" style="padding:0px 0px 0px 0px">
                                    <h1>
                                      <a href="http://www.serialminds.com">
                                                                            <img src="http://www.serialminds.com/wp-content/uploads/2013/05/image.png" alt="Logo"></a>
                                                                            </a>
                                    </h1>
                                </div>
                                <div class="logo-right-widget right">
                                    <div class="logo-right-ads">
                                        <div id="text-8" class="widget-container widget_text">			<div class="textwidget"><div id="TOP">
<a href="http://www.serialminds.com/2019/01/25/nuove-serie-tv-2019-classifica/"><img src="http://serialmindsecn.nohup.it/wp-content/uploads/2019/01/Bollo2019-300x300.png" /></a>
&nbsp; 
<a href="http://www.serialminds.com/2018/02/15/nuove-serie-tv-2018-pilot-classifica/"><img src="http://serialmindsecn.nohup.it/wp-content/uploads/2018/02/Bollo2018-300x300.png" /></a>

&nbsp; 

<a href="http://www.serialminds.com/2017/12/19/migliori-nuove-serie-tv-2017-classifica/"><img src="http://serialmindsecn.nohup.it/wp-content/uploads/2017/12/Bollo_arrows-300x294.png" /></a>

</div></div>
		</div>                                    </div>
                                </div>
                                <div class="clear"></div>
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div> <!-- END .logo-outer-wrapper -->

                <div class="primary-nav-outer-wrapper">
                    <div class="primary-nav-wrapper container">
                        <div class="row">
                            <div class="twelve columns">
                                <a href="#" id="primary-nav-mobile-a" class="primary-nav-close">
                                    <span></span>
                                    Navigation                                </a>
                                <nav id="primary-nav-mobile"></nav>

                                <nav id="primary-nav-id" class="primary-nav slideMenu">
                                    <ul id="menu-navigation" class="menu"><li id="menu-item-37249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37249"><a href="http://www.serialminds.com/">Home</a></li>
<li id="menu-item-22813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22813"><a href="http://www.serialminds.com/category/pilot/">Serie Nuove</a></li>
<li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22819"><a href="http://www.serialminds.com/category/brit/">Brit</a></li>
<li id="menu-item-22815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22815"><a href="http://www.serialminds.com/category/serial-moments/">Serial Moments</a></li>
<li id="menu-item-22814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22814"><a href="http://www.serialminds.com/category/serial-surfing/">Serial Surfing</a></li>
<li id="menu-item-25333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25333"><a href="http://www.serialminds.com/category/serial-gif/">Serial Gif</a></li>
<li id="menu-item-22818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22818"><a href="http://www.serialminds.com/indice-2/">Indice</a></li>
<li id="menu-item-38689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38689"><a href="http://www.serialminds.com/info/">Chi siamo</a></li>
</ul>                                    <div class="clear"></div>
                                </nav>
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div><!-- END .primary-nav-outer-wrapper -->
            </div> <!-- END .header-outer-wrapper-->
<div id="TOPLEFT"></div><div class="main-outer-wrapper mt30">
    <div class="main-wrapper container">
        <div class="row row-wrapper">
            <div class="page-wrapper twelve columns b0">
                <div class="row">
                    <div class="page-wrapper twelve columns right-sidebar b0">
    
    <div class="row">
        <div class="content-wrapper eight columns b0">
              
 <h1 class="page-title">Little America: su Apple TV+ storie vere di felice immigrazione</h1>	
		
     <div class="page-meta-wrapper">
	 <!--PEPPE --->
	  	 <div class="riassunto-sub">
	 
		<p>Little America schiva la retorica razzista ma anche quella patetica, per raccontare la realtà di persone normali</p>
		
        </div><!--PEPPE --->
                <span>di        <span class="author">
         <a href="http://www.serialminds.com/author/diegocastelli/" title="Articoli scritti da: Diego Castelli" rel="author">Diego Castelli</a>		 
        </span>
         <span class="meta-sep">|</span> 
         
                 il 24 Gennaio 2020 
         <span class="meta-sep">|</span> 
                 
                <a class="link-comments" href="http://www.serialminds.com/2020/01/24/little-america-su-apple-tv-storie-vere-di-felice-immigrazione/#respond"><span class="dsq-postid" data-dsqidentifier="59871 http://www.serialminds.com/?p=59871">0 Commenti</span></a>
        </span>
        		

                <div class="categories">
          <a href="http://www.serialminds.com/category/copertina/" rel="category tag">Copertina</a> <a href="http://www.serialminds.com/category/pilot/" rel="category tag">Pilot</a>        </div>
        		
				
    </div>

        
    <div class="page-content content">

                <div class="page-featured-image">
                  </div>
                        

        
<figure class="wp-block-image"><img src="http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-7-580x381.jpg" alt="" class="wp-image-59879" srcset="http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-7-580x381.jpg 580w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-7-300x197.jpg 300w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-7-768x505.jpg 768w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-7-200x132.jpg 200w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-7.jpg 990w" sizes="(max-width: 580px) 100vw, 580px" /></figure>



<p>Quello dell&#8217;immigrazione, si sa, è uno dei temi caldi di questi anni, e vale tanto per gli Stati Uniti (dove Trump ha basato parte della sua campagna elettorale sulla lotta all&#8217;immigrazione clandestina dal Messico), quanto per l&#8217;Italia, per la quale non serve neanche specificare.<br />A prescindere da come la si pensi sulla questione (guardate con che abilità resto in equilibrio fra le varie posizioni), da un punto di vista comunicativo e mediatico sono soprattutto due le narrazioni che vengono spinte da una parte e dall&#8217;altra, con corredo di statistiche, foto, testimonianze e quant&#8217;altro: da una parte il racconto di immigrati visti come un pericolo (delinquono, ci rubano il lavoro, e altre formule simili), dall&#8217;altra, all&#8217;opposto, la loro descrizione in quanto vittime (di guerre, carestie, difficili viaggi in mare ecc).<br />Due posizioni spesso estremizzate, rapidissime nel fare di tutta l&#8217;erba un fascio, che paradossalmente condividono lo stesso rischio: quello di trasformare i soggetti della loro narrazione in oggetti, o meglio in strumenti con cui attaccare l&#8217;avversario. Il rischio cioè, della spersonalizzazione, che trasforma i migranti in cumuli di malvagità o, al contrario, in ammassi di dolore.</p>



<figure class="wp-block-image"><img src="http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-3-580x305.jpg" alt="" class="wp-image-59875" srcset="http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-3-580x305.jpg 580w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-3-300x158.jpg 300w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-3-768x404.jpg 768w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-3-200x105.jpg 200w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-3-642x336.jpg 642w" sizes="(max-width: 580px) 100vw, 580px" /></figure>



<p>E poi c&#8217;è una possibile terza via, che è quella scientemente battuta da <em>Little America</em>, nuova serie di Apple TV+ scritta e prodotta, fra gli altri, dalla coppia Kumail Nanjiani-Emily V. Gordon, già autori del delizioso <em>The Big Sick</em> (lui poi, ovviamente, è il Dinesh di <em>Silicon Valley</em>).<br /><em>Little America</em>, che evidentemente vuole smontare la narrazione repubblicana dell&#8217;immigrato cattivo e delinquente, evita però le trappole retoriche del vittimismo e, semplicemente, con tono ora dolce ora ironico, racconta piccole storie di buona immigrazione, storie a lieto fine in cui agli immigrati viene restituito uno status che nelle altre narrazioni rischia di andare smarrito: quello di persone.<br />La serie è antologica, e gli otto episodi raccontano otto storie completamente diverse, accomunate però dall&#8217;approccio di cui si diceva poco sopra, e da alcuni elementi di stile ricorrenti: su tutti i titoli corrispondenti ai nomi dell&#8217;immigrato/a protagonista, e le foto con cui, a fine episodio, vengono mostrati i volti delle persone reali a cui le storie sono ispirate.</p>



<figure class="wp-block-image"><img src="http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-2-580x305.jpg" alt="" class="wp-image-59874" srcset="http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-2-580x305.jpg 580w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-2-300x158.jpg 300w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-2-768x404.jpg 768w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-2-200x105.jpg 200w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-2-642x336.jpg 642w" sizes="(max-width: 580px) 100vw, 580px" /></figure>



<p>Ce n&#8217;è un po&#8217; per tutti i gusti e tutte le provenienze.<br />C&#8217;è il ragazzino indiano appassionato di spelling, che rimane da solo a gestire l&#8217;hotel di famiglia quando i suoi vengono espulsi dal Paese. C&#8217;è la figlia di immigrati messicani che trova nello squash la via d&#8217;uscita dall&#8217;insoddisfazione tipica dell&#8217;adolescenza. C&#8217;è il ragazzo nigeriano col mito del west che va in America per studiare. C&#8217;è la giovane ugandese che si laurea in USA, fatica a trovare un lavoro decente, ma poi costruisce un successo insperato come pasticcera. E via dicendo.<br />Le storie sono tutte molto brevi (nascono e si esauriscono nel giro di mezz&#8217;ora) e per questo non stancano mai, anche quando il tema e il trattamento sembrano più leggeri rispetto ad altri. Quello che davvero stupisce, però, è la capacità di <em>Little America</em> si schivare un&#8217;altra trappola ancora, che sarebbe la terza dopo demonizzazione e vittimismo: il rischio cioè di fare un&#8217;agiografia dei suoi molti protagonisti, come se gli immigrati, né ladri né vittime, fossero santi e geni in attesa di insegnare le loro verità alle genti del mondo. Anche in questo caso saremmo di fronte a un&#8217;iperbole lontana dalla realtà, che finirebbe col rivelarsi una forzatura.</p>



<figure class="wp-block-image"><img src="http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-5-580x387.jpg" alt="" class="wp-image-59877" srcset="http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-5-580x387.jpg 580w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-5-300x200.jpg 300w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-5-768x512.jpg 768w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-5-200x133.jpg 200w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-5.jpg 1499w" sizes="(max-width: 580px) 100vw, 580px" /></figure>



<p>E invece no, perché <em>Little America</em> schiva anche quel problema. Se è vero che i primissimi episodi sono storie &#8220;di successo&#8221; (per quanto nessuno dei protagonisti diventi il capo di Amazon), con l&#8217;andare delle puntate i racconti diventano sempre più personali, intimi, piccini. Sono tutte storie a lieto fine, ma che singolarmente non aspirano a essere necessariamente universali. Sono storie di persone comuni che fanno cose comuni e provano sentimenti comuni, ed è proprio in questo che <em>Little America</em> trova la sua vera forza: evitando con cura di raccontare eventi stra-ordinari, la serie mette insieme esempi di esperienze tutto sommato normali, vissute da persone che vengono da ogni parte del mondo.<br />L&#8217;obiettivo, esplicito ma non per questo meno centrato, è quello di mostrare la sostanziale uguaglianza di tutti i personaggi, al di là del sesso, dei gusti in cucina o a letto, della cultura di provenienza: tutti, ognuno a modo suo, cercano la serenità e un posto da chiamare casa, perché per un motivo o per l&#8217;altro quella che avevano non è più disponibile.</p>



<figure class="wp-block-image"><img src="http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-8-580x305.jpg" alt="" class="wp-image-59880" srcset="http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-8-580x305.jpg 580w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-8-300x158.jpg 300w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-8-768x404.jpg 768w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-8-200x105.jpg 200w, http://www.serialminds.com/wp-content/uploads/2020/01/Little-America-8-642x336.jpg 642w" sizes="(max-width: 580px) 100vw, 580px" /></figure>



<p>Quello che sembra un discorso esclusivamente emotivo e a-politico, dunque, è in realtà una dichiarazione molto precisa, che esorta ad abbandonare l&#8217;uso della figura del migrante come arma per scardinare le strategie degli avversari politici, per tornare a riconoscere chi cerca fortuna in un altro Paese come semplice persona, con un suo vissuto e una sua storia, piuttosto che come un numero da sbandierare in questo o quel dibattito televisivo.<br />Beh, missione compiuta.</p>
        
                  
                    
                    
        <div class="clear"></div>
        
        <div class="st-hook-after-single-article">
                  </div>

    </div><!-- END page-content-->
    
    <div class="page-single-element">
        

        

        <p class="page-tags">
            <b>Taggato con: </b> <a href="http://www.serialminds.com/tag/apple-tv/" rel="tag">apple tv+</a><a href="http://www.serialminds.com/tag/guida-tv-appletv/" rel="tag">guida tv appletv+</a><a href="http://www.serialminds.com/tag/little-america/" rel="tag">Little America</a>        </p>
        
        <div class="clear"></div>
        
                
        
                
                
        <div class="clear"></div>
		<!-- Native serialminds da google adsense -->

			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			style="display:block"
			data-ad-format="autorelaxed"
			data-ad-client="ca-pub-6943417741423566"
			data-ad-slot="8733152536"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

        <div class="clear"></div>
		<br/><br/>
		<!-- Native serialminds da google adsense FINE -->


                
<div id="disqus_thread">
    </div>

      
    </div><!-- Single Page Element -->        </div>
         
        <div class="right-sidebar-wrapper four columns b0">
            <div class="right-sidebar sidebar">
                <div id="text-7" class="widget-container widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fserialminds&amp;width=292&amp;height=400&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=535770536462402" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:260px;" allowTransparency="true"></iframe></div>
		</div><div id="text-2" class="widget-container widget_text">			<div class="textwidget"><div id="MPUBOTTOM"></div></div>
		</div><div id="strecentcomments-3" class="widget-container widget_strecentcomments"><h3 class="widgettitle">Ultimi commenti</h3>            <ul class="recent-comments num-3">
                                       
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                                    <img alt='' src='http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                                </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Ultimi commenti href="http://www.serialminds.com/2020/01/23/deadwater-fell-serie-tv-david-tennant-puntate/#comment-33544" title="">Deadwater Fell &#8211; Di David Tennant ci si fida sempre</a></h3>
								
                               <!-- BLOCCATI TESTO COMMENTI PEPPE <div class="conment-sub-content">E io?</div>-->
                        		<span class="widget-post-meta">23 Gennaio 2020 - 
                                 <span>
                                                                        <b class="author_name">
                                  
                                    <a rel="me" href="http://www.serialminds.com/2020/01/23/deadwater-fell-serie-tv-david-tennant-puntate/#comment-33544">Anna Monti</a>
                                   
                                    </b>
                                 </span>
                                </span>
                        	</div>
                        </li>
                                       
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                                    <img alt='' src='http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                                </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Ultimi commenti href="http://www.serialminds.com/2020/01/23/deadwater-fell-serie-tv-david-tennant-puntate/#comment-33543" title="">Deadwater Fell &#8211; Di David Tennant ci si fida sempre</a></h3>
								
                               <!-- BLOCCATI TESTO COMMENTI PEPPE <div class="conment-sub-content">Recupera, recupera, recupera. 
SUBITO! 
P.S. Sì, si capisce.</div>-->
                        		<span class="widget-post-meta">23 Gennaio 2020 - 
                                 <span>
                                                                        <b class="author_name">
                                  
                                    <a rel="me" href="http://www.serialminds.com/2020/01/23/deadwater-fell-serie-tv-david-tennant-puntate/#comment-33543">Anna Monti</a>
                                   
                                    </b>
                                 </span>
                                </span>
                        	</div>
                        </li>
                                       
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                                    <img alt='' src='http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                                </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Ultimi commenti href="http://www.serialminds.com/2020/01/23/deadwater-fell-serie-tv-david-tennant-puntate/#comment-33542" title="">Deadwater Fell &#8211; Di David Tennant ci si fida sempre</a></h3>
								
                               <!-- BLOCCATI TESTO COMMENTI PEPPE <div class="conment-sub-content">ME-RA-VI-GLIO-SA!!! 
L'ho adorata. 
E pensare che stavo per...</div>-->
                        		<span class="widget-post-meta">23 Gennaio 2020 - 
                                 <span>
                                                                        <b class="author_name">
                                  
                                    <a rel="me" href="http://www.serialminds.com/2020/01/23/deadwater-fell-serie-tv-david-tennant-puntate/#comment-33542">Anna Monti</a>
                                   
                                    </b>
                                 </span>
                                </span>
                        	</div>
                        </li>
                             </ul>
            </div><div id="tag_cloud-4" class="widget-container widget_tag_cloud"><h3 class="widgettitle">Categorie</h3><div class="tagcloud"><a href="http://www.serialminds.com/category/brit/" class="tag-cloud-link tag-link-4 tag-link-position-1" style="font-size: 16.652173913043pt;" aria-label="Brit (193 elementi)">Brit</a>
<a href="http://www.serialminds.com/category/copertina/" class="tag-cloud-link tag-link-406 tag-link-position-2" style="font-size: 22pt;" aria-label="Copertina (3.314 elementi)">Copertina</a>
<a href="http://www.serialminds.com/category/copertina-pilot/" class="tag-cloud-link tag-link-2399 tag-link-position-3" style="font-size: 16pt;" aria-label="Copertina Pilot (137 elementi)">Copertina Pilot</a>
<a href="http://www.serialminds.com/category/c-c-c-curiosita-completamente-a-caso/" class="tag-cloud-link tag-link-5 tag-link-position-4" style="font-size: 11.521739130435pt;" aria-label="Curiosità Completamente a Caso (12 elementi)">Curiosità Completamente a Caso</a>
<a href="http://www.serialminds.com/category/duello/" class="tag-cloud-link tag-link-6 tag-link-position-5" style="font-size: 11.04347826087pt;" aria-label="Duello (9 elementi)">Duello</a>
<a href="http://www.serialminds.com/category/imperdibili/" class="tag-cloud-link tag-link-2655 tag-link-position-6" style="font-size: 9.7391304347826pt;" aria-label="Imperdibili (4 elementi)">Imperdibili</a>
<a href="http://www.serialminds.com/category/interviste/" class="tag-cloud-link tag-link-540 tag-link-position-7" style="font-size: 11.826086956522pt;" aria-label="Interviste (14 elementi)">Interviste</a>
<a href="http://www.serialminds.com/category/i-perche-del-mondo/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 17.434782608696pt;" aria-label="I perché del mondo (296 elementi)">I perché del mondo</a>
<a href="http://www.serialminds.com/category/la-versione-di-tina/" class="tag-cloud-link tag-link-1235 tag-link-position-9" style="font-size: 13.869565217391pt;" aria-label="La versione di Tina (44 elementi)">La versione di Tina</a>
<a href="http://www.serialminds.com/category/manualeserialminder/" class="tag-cloud-link tag-link-1722 tag-link-position-10" style="font-size: 9.304347826087pt;" aria-label="Manuale del perfetto serialminder (3 elementi)">Manuale del perfetto serialminder</a>
<a href="http://www.serialminds.com/category/necrologi/" class="tag-cloud-link tag-link-8 tag-link-position-11" style="font-size: 14.173913043478pt;" aria-label="Necrologi (52 elementi)">Necrologi</a>
<a href="http://www.serialminds.com/category/olimpo/" class="tag-cloud-link tag-link-9 tag-link-position-12" style="font-size: 16.565217391304pt;" aria-label="Olimpo (185 elementi)">Olimpo</a>
<a href="http://www.serialminds.com/category/on-air/" class="tag-cloud-link tag-link-10 tag-link-position-13" style="font-size: 19.347826086957pt;" aria-label="On Air (807 elementi)">On Air</a>
<a href="http://www.serialminds.com/category/orrori/" class="tag-cloud-link tag-link-3 tag-link-position-14" style="font-size: 12.608695652174pt;" aria-label="Orrori (22 elementi)">Orrori</a>
<a href="http://www.serialminds.com/category/pilot/" class="tag-cloud-link tag-link-11 tag-link-position-15" style="font-size: 19.782608695652pt;" aria-label="Pilot (1.023 elementi)">Pilot</a>
<a href="http://www.serialminds.com/category/re-pilot/" class="tag-cloud-link tag-link-3561 tag-link-position-16" style="font-size: 9.304347826087pt;" aria-label="Re-Pilot (3 elementi)">Re-Pilot</a>
<a href="http://www.serialminds.com/category/salvati-dalloblio/" class="tag-cloud-link tag-link-12 tag-link-position-17" style="font-size: 12.608695652174pt;" aria-label="Salvati dall&#039;oblio (22 elementi)">Salvati dall&#039;oblio</a>
<a href="http://www.serialminds.com/category/segreteria-telefonica/" class="tag-cloud-link tag-link-1833 tag-link-position-18" style="font-size: 8.7826086956522pt;" aria-label="Segreteria telefonica (2 elementi)">Segreteria telefonica</a>
<a href="http://www.serialminds.com/category/senza-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-19" style="font-size: 15.260869565217pt;" aria-label="Senza categoria (93 elementi)">Senza categoria</a>
<a href="http://www.serialminds.com/category/serial-comics/" class="tag-cloud-link tag-link-769 tag-link-position-20" style="font-size: 13.391304347826pt;" aria-label="Serial Comics (34 elementi)">Serial Comics</a>
<a href="http://www.serialminds.com/category/serial-gif/" class="tag-cloud-link tag-link-1547 tag-link-position-21" style="font-size: 17.565217391304pt;" aria-label="Serial Gif (317 elementi)">Serial Gif</a>
<a href="http://www.serialminds.com/category/serial-moments/" class="tag-cloud-link tag-link-1492 tag-link-position-22" style="font-size: 18.04347826087pt;" aria-label="Serial Moments (407 elementi)">Serial Moments</a>
<a href="http://www.serialminds.com/category/anti-serial-moments/" class="tag-cloud-link tag-link-1713 tag-link-position-23" style="font-size: 10.391304347826pt;" aria-label="Serial Moments al Contrario (6 elementi)">Serial Moments al Contrario</a>
<a href="http://www.serialminds.com/category/serial-news/" class="tag-cloud-link tag-link-4267 tag-link-position-24" style="font-size: 15.782608695652pt;" aria-label="Serial News (122 elementi)">Serial News</a>
<a href="http://www.serialminds.com/category/serial-quotes/" class="tag-cloud-link tag-link-1856 tag-link-position-25" style="font-size: 14.521739130435pt;" aria-label="Serial Quotes (62 elementi)">Serial Quotes</a>
<a href="http://www.serialminds.com/category/serial-surfing/" class="tag-cloud-link tag-link-987 tag-link-position-26" style="font-size: 19.652173913043pt;" aria-label="Serial Surfing (954 elementi)">Serial Surfing</a>
<a href="http://www.serialminds.com/category/serial-tweets/" class="tag-cloud-link tag-link-1146 tag-link-position-27" style="font-size: 9.7391304347826pt;" aria-label="Serial Tweets (4 elementi)">Serial Tweets</a>
<a href="http://www.serialminds.com/category/serial-twitter-2/" class="tag-cloud-link tag-link-2187 tag-link-position-28" style="font-size: 8pt;" aria-label="Serial Twitter (1 elemento )">Serial Twitter</a>
<a href="http://www.serialminds.com/category/tripilot/" class="tag-cloud-link tag-link-3751 tag-link-position-29" style="font-size: 11.695652173913pt;" aria-label="Tripilot (13 elementi)">Tripilot</a>
<a href="http://www.serialminds.com/category/web-series/" class="tag-cloud-link tag-link-1684 tag-link-position-30" style="font-size: 8.7826086956522pt;" aria-label="Web Series (2 elementi)">Web Series</a></div>
</div>                <div class="clear"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
   
</div>


                     
                 </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div> <!-- END .main-outer-wrapper -->
<div class="footer-outer-wrapper">
                            <div class="footer-wrapper container">
                    <div class="row">
                    	<div class="three columns">
                        	                        </div>
                        <div class="three columns">
                          	<div id="calendar-3" class="widget-container widget_calendar"><h3 class="widgettitle footer_widgettitle">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Gennaio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.serialminds.com/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.serialminds.com/2020/01/02/" aria-label="Articoli pubblicati in 2 January 2020">2</a></td><td>3</td><td><a href="http://www.serialminds.com/2020/01/04/" aria-label="Articoli pubblicati in 4 January 2020">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://www.serialminds.com/2020/01/06/" aria-label="Articoli pubblicati in 6 January 2020">6</a></td><td><a href="http://www.serialminds.com/2020/01/07/" aria-label="Articoli pubblicati in 7 January 2020">7</a></td><td><a href="http://www.serialminds.com/2020/01/08/" aria-label="Articoli pubblicati in 8 January 2020">8</a></td><td><a href="http://www.serialminds.com/2020/01/09/" aria-label="Articoli pubblicati in 9 January 2020">9</a></td><td><a href="http://www.serialminds.com/2020/01/10/" aria-label="Articoli pubblicati in 10 January 2020">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://www.serialminds.com/2020/01/13/" aria-label="Articoli pubblicati in 13 January 2020">13</a></td><td><a href="http://www.serialminds.com/2020/01/14/" aria-label="Articoli pubblicati in 14 January 2020">14</a></td><td><a href="http://www.serialminds.com/2020/01/15/" aria-label="Articoli pubblicati in 15 January 2020">15</a></td><td><a href="http://www.serialminds.com/2020/01/16/" aria-label="Articoli pubblicati in 16 January 2020">16</a></td><td><a href="http://www.serialminds.com/2020/01/17/" aria-label="Articoli pubblicati in 17 January 2020">17</a></td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td><a href="http://www.serialminds.com/2020/01/20/" aria-label="Articoli pubblicati in 20 January 2020">20</a></td><td><a href="http://www.serialminds.com/2020/01/21/" aria-label="Articoli pubblicati in 21 January 2020">21</a></td><td><a href="http://www.serialminds.com/2020/01/22/" aria-label="Articoli pubblicati in 22 January 2020">22</a></td><td><a href="http://www.serialminds.com/2020/01/23/" aria-label="Articoli pubblicati in 23 January 2020">23</a></td><td id="today"><a href="http://www.serialminds.com/2020/01/24/" aria-label="Articoli pubblicati in 24 January 2020">24</a></td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                        </div>
                        <div class="three columns">
                                                    </div>
                        <div class="three columns">
                         <div id="linkcat-407" class="widget-container widget_links"><h3 class="widgettitle footer_widgettitle">Siti Imperdibili</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.dailybest.it" title="Because confusion is sexy">DailyBest.it</a></li>
<li><a href="http://www.imag-magazine.com" title="Magazine di fotografia, immagine, arte." target="_blank">iMAG</a></li>
<li><a href="http://www.rockit.it" title="Tutta roba italiana" target="_blank">Rockit.it</a></li>
<li><a href="http://www.socialmaps.it">Socialmaps.it</a></li>

	</ul>
</div>
                        </div>
                        <div class="clear"></div>    
                    </div>
                    <div class="clear"></div>
                </div>
                
                
                <div class="copyright-outer-wrapper">
                    <div class="copyright-wrapper container">
                        <div class="row clearfix">
                            <div class="copyright-left left b20">
                                                            	<nav class="footer-nav">
                            		<ul id="menu-footer" class="menu"><li id="menu-item-22865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22865"><a href="http://www.serialminds.com/">Home</a></li>
<li id="menu-item-23083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23083"><a href="http://www.serialminds.com/contatti/">Contatti</a></li>
<li id="menu-item-22888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22888"><a href="http://www.serialminds.com/info/">Chi siamo</a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22866"><a href="http://www.serialminds.com/indice-2/">Indice</a></li>
</ul>                            	</nav>
                                                            </div>
                                                        <div class="copyright-right right b20 text-right">
                            									SerialMinds.com - Created with love by <a href="http://betterdays.it/realizzazione-siti-web-milano/" title="Realizzazione siti web">BetterDays.it</a>
                            </div>
                                                        <div class="clear"></div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>

        </div> <!-- END .body-wrapper -->
    </div> <!-- END .body-outer-wrapper -->
    <div id="sttotop" class="bg_color"><i class="icon-angle-up"></i></div><script type='text/javascript' src='http://www.serialminds.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.serialminds.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.serialminds.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.serialminds.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.serialminds.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.serialminds.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.serialminds.com/wp-content/themes/magazon-wp/assets/js/jquery.fitvids.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.serialminds.com/wp-content/themes/magazon-wp/assets/js/jquery.flexslider.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.serialminds.com/wp-content/themes/magazon-wp/assets/js/ddsmoothmenu.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.serialminds.com/wp-content/themes/magazon-wp/assets/js/jquery.carouFredSel-6.2.0-packed.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.serialminds.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.serialminds.com/wp-content/themes/magazon-wp/assets/js/custom.js?ver=5'></script>
<script type='text/javascript' src='http://www.serialminds.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@5.2.2","language":""},"disqusIdentifier":"59871 http:\/\/www.serialminds.com\/?p=59871","disqusShortname":"serialminds","disqusTitle":"Little America: su Apple TV+ storie vere di felice immigrazione","disqusUrl":"http:\/\/www.serialminds.com\/2020\/01\/24\/little-america-su-apple-tv-storie-vere-di-felice-immigrazione\/","options":{"manualSync":false},"postId":"59871"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.serialminds.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"serialminds"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.serialminds.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=5.2.2'></script>
	<script>
		var _neodata = _neodata || {};
		_neodata.adagioTag = _neodata.adagioTag || [];
		_neodata.adagioTag.push({
			"sid": 104,				//customer_id Static
			"loc": "zcm_sms_ros_ros", 	//ad.agio position identifier		
			"fmt": "fmt_zoocom_mpu_article", 	//ad.agio page template
			"pos": [["SKIN",""],["OVERLAY",""],["TOP","TOP"],["TOPLEFT","TOPLEFT"],["RECTANGLE","RECTANGLE"],["MPUBOTTOM", "MPUBOTTOM"]], //Repeat foreach ad.agio position code - publisher place holder id couples, comma separated
			"ap" : true,			
			"params" : []
		});
		(function(d, t) {
     		var g = d.createElement(t),
        	s = d.getElementsByTagName(t)[0];
	  		g.src = ('https:' ==  document.location.protocol ? 'https://ssl.js.neodatagroup.com' : 'http://js.neodatagroup.com')+'/uploads/js/zoocom.js';
	  		g.async=true;
     		s.parentNode.insertBefore(g, s);
 		}) (document, "scr"+"ipt"); 
</script>
<script src="http://www.serialminds.com/wp-content/themes/magazon-wp/cookieconsent.js"></script>
</body>
</html>
<!-- Dynamic page generated in 0.822 seconds. -->